PDA

View Full Version : FastBoot en ASUS Crosshair V Formula Z.



Ceo22
05-14-2015, 02:39 AM
Buenas, quería consultar sobre el FastBoot, tengo un AMD FX9590 en una ASUS Crosshair V Formula-Z. Activo desde la mother el FastBoot y no sucede nada, lo activo desde la BIOS, y sigue igual, lo activo desde el ASUS Boot Setting y sigue igual...
Vi muchos videos que inicia la PC en 6 segundos, y a mi me demora (activado o desactivado el FastBoot) casi 30 segundos.
Cómo puedo activarlo para que demore los 6 segundos?.

PD: Tengo Windows 8.1 Pro y la BIOS actualizada.

albertolorenzo
05-05-2016, 11:14 AM
Yo tengo el mismo problema, por favor, que algún samaritano nos ayude. He probado de todo y no me funciona.
Tengo el windows 7. No sé que he hecho mal, estoy desesperado. :( (http://batallasderap.net)

Lord_Neno@ROG
05-10-2016, 09:16 AM
Buenos días. Tenéis un SSD? esos tiempos de arranque se consiguen únicamente con SSD y no con discos duros normales. Además es necesario que componentes como la tarjeta gráfica lo soporten

Probad a desactivar el soporte CSM en la BIOS también.
Un saludo!

Paco2005
08-01-2016, 10:41 PM
Buenas a todos.

He probado desactivar el CsM y el ordenador no entra en windows, y activando fastboot tanto en bios como en windows nunca me entra rapido...es mas el PC se reinicia solo. Jamas me ha funcionado, ni me ha funcionado la hibernacion con esta placa. Algún consejo?

Tengo dos Ssd y he probado formatear y reinstalar W10 ya mas de 5 veces y nada de nada, nose si influirá que tengo dos graficas en modo crossfire.

Un saludo. Muchas gracias.

Lord_Neno@ROG
08-08-2016, 09:47 AM
Buenas a todos.

He probado desactivar el CsM y el ordenador no entra en windows, y activando fastboot tanto en bios como en windows nunca me entra rapido...es mas el PC se reinicia solo. Jamas me ha funcionado, ni me ha funcionado la hibernacion con esta placa. Algún consejo?

Tengo dos Ssd y he probado formatear y reinstalar W10 ya mas de 5 veces y nada de nada, nose si influirá que tengo dos graficas en modo crossfire.

Un saludo. Muchas gracias.


qué tarjetas gráficas son? para que fastboot funcione las gráficas deben ser compatibles con uefi.

Paco2005
08-08-2016, 08:47 PM
Son dos graficas R9 280x Vapor X de 5Gb cada una, creo que son compatibles con uEFi porque en la caja lo ponia y traen el boton físico para activar el uEFi BIOs de las graficas.

Paco2005
08-16-2016, 09:19 PM
Tras llegarme el RMA y reinstalar todo....me inicia el PC en menos de 5 seg...asi que era la placa base que estaba defectuosa.

Un saludo. Muchas gracias.