PDA

View Full Version : Asus Maximus VII Hero Error Audio Atkex_cmd.exe



avemaister
11-02-2015, 06:27 PM
Alguien me puede explicar como puedo solucionar este error?

Tengo un 5.1 y no puedo configurar los altavoces traseros por que no me deja actualizar los driver de la placa.

ATKEX_cmd.exe

Firma con problemas:
Nombre del evento de problema: APPCRASH
Nombre de la aplicación: ATKEX_cmd.exe
Versión de la aplicación: 0.0.0.0
Marca de tiempo de la aplicación: 00000000
Nombre del módulo con errores: KERNELBASE.dll
Versión del módulo con errores: 6.1.7601.18933
Marca de tiempo del módulo con errores: 55a69ec4
Código de excepción: 0eedfade
Desplazamiento de excepción: 0000c42d
Versión del sistema operativo: 6.1.7601.2.1.0.256.1
Id. de configuración regional: 3082
Información adicional 1: 8c76
Información adicional 2: 8c7632fd9e0250a92c4e7f3318e3a3f6
Información adicional 3: d6f9
Información adicional 4: d6f92774a32f50830fc289b43bb6bc7c

Bolmain@ROG
11-03-2015, 08:38 AM
Hola, ¿te has bajado los drivers correctos? Parece que estás usando Windows 7, ¿has considerado actualizar a Windows 10?

avemaister
11-08-2015, 05:25 PM
Instalado Windows 10 y perfecto ;D Gracias

Bolmain@ROG
11-09-2015, 08:02 AM
Me alegro!

Que dure ese equipo :D

murenitu
12-29-2015, 10:27 PM
No se si tendra algo que ver, pero a mi SonicStudio me peta, no tengo nada conectado. quiero decir ni tarjeta de sonido, ni altavoces, tiro de cascos cuando los necesito y cuando no, por los altavoces del monitor. Cuando intenta abrir sonicStudio directamente me dice: Sonic Studio Does not support the current default audio dice. Please Switch devices to continue using Sonic Studio.

Vamos que tengo que conectar una tarjeta de sonido? o que deberia hacer?

Chori_86
01-02-2016, 01:50 PM
Cuando conectas los auriculares a la salida analógica, también te sale el error?