Results 1 to 4 of 4
  1. #1
    ROG Member Array
    Join Date
    Jun 2014
    Reputation
    10
    Posts
    9

    Tratando de hacer OC con la aplicacion TurboV Evo de Ai Suite II y la pc se renicia

    Buenas!

    Estuve tratando de hacer OC a mi ordenador con el AI suite, resulta que el ordenador OC'ea al 10% sin problemas, pero cuando trato de OC a velocidad extrema, la app comienza a testear en cuanto puede ser lo maximo, y al 12% el testeo, la pc se apaga y se reinicia.

    He tratado en diferentes páginas yankiees en donde hacen OC, por ejemplo una guia de OC a 4.8, y la pc entra bien y todo, pero cuando trato de hacer un stress test. se vuelve a reniciar.

    Acá dejo las specs:

    Motherboard: ROG Asus Crosshair V Formula
    CPU: AMD Fx 8350 8-cores Black Edition
    Ram: 4x4 @ 2133Mhz GSKIL
    Cooling System: Cooler Master Seidon 120mm
    GPU: x2 2GB Nvidia Geforce GTX 560 Supeclocked SLI connected
    Power Supply: PSU CORSAIR|750W TX750M R
    HD: 1TB Seagate

    Adicional a esto, cuando apago la pc, a veces quedan las luces y los fans encendidos, y tengo que desconectarla directamente de la UPS, de lo contrario pasaría toda la noche encendida!

    Gracias de antemano por la ayuda!

  2. #2
    Bolmain@ROG
    Guest
    Hola Apocalypthus, verás cada procesador es un mundo a la hora de ocear, y si en esa página llegan a 4.8, habrá otros procesadores del mismo modelo que lleguen a 5 y otros que no lleguen a 4.6, no sé si me entiendes, pero depende mucho del procesador, aunque sea el mismo modelo.

    ¿Has estado comprobando temperaturas durante el test? Quizá el PC se reinicie por temperaturas altas para proteger el ordenador, o también se puede reiniciar por falta de Vcore para la frecuencia que estás pidiendo. Ten a mano programas como HWMonitor mientras haces las pruebas, ya que te indica temperaturas máximas y mínimas durante la prueba. Hazlo así y nos comentas.

    Saludos!

  3. #3
    ROG Member Array
    Join Date
    Jun 2014
    Reputation
    10
    Posts
    9

    Entiendo perfectamente, ahora os pregunto, no tenéis alguna guía en español con la cual me pueda guiar (valga la redundancia) para poder OCear correctamente, ya que el problema es que cuando intento hacer el stress test no puedo medir temperaturas, ya que el reseteo que realiza la pc es inmediato, entiendo lo de las temperaturas pero al tener water cooling yo tambien pienso que debería aguantar un poco más!

  4. #4
    Bolmain@ROG
    Guest
    Entonces, si justo al iniciar el test, se apaga el ordenador, seguramente no sean temperaturas y sea falta de Vcore o algún otro parámetro en la BIOS. Te recomiendo que, a partir de cierto nivel de overclock, los ajustes tú mismo. Aquí tienes una guía de un compañero del foro inglés:

    http://rog.asus.com/216552013/crossh...r-v-formula-z/

    Asegúrate de tener conectado el cable EPS adicional para hacer OC (el que va al procesador).

    Saludos!

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •