Page 2 of 2 FirstFirst 1 2
Results 11 to 19 of 19
  1. #11
    ROG Member Array
    Join Date
    May 2015
    Reputation
    10
    Posts
    15

    Quote Originally Posted by Chino View Post
    Correcto.

    Quiero que desarmes por completo tu equipo. Luego pones la tarjeta madre encima de la caja de cartón de color negro que la almacenaba. Entonces procedes a examinar el zócalo del procesador cuidadosamente. Verifica si hay algún pin doblado o pin faltante.
    Ella tenia unos 4 meses funcionando sin problemas, aún asi con el procesador instalado después de estar funcionando perfectamente se puede dañar un pin?

  2. #12
    ROG Guru: Grand Master Array
    Join Date
    Oct 2012
    Reputation
    339
    Posts
    15,255

    Puede ser que el pin ya estaba doblado pero el problema no había aparecido hasta ahora. No podemos descartar esa posibilidad. Y para que no nos quedamos con la duda, sugiero que lo verifiques bien. Posteriormente podemos proceder con el proceso de diagnostico.

  3. #13
    ROG Member Array
    Join Date
    May 2015
    Reputation
    10
    Posts
    15

    Quote Originally Posted by Chino View Post
    Puede ser que el pin ya estaba doblado pero el problema no había aparecido hasta ahora. No podemos descartar esa posibilidad. Y para que no nos quedamos con la duda, sugiero que lo verifiques bien. Posteriormente podemos proceder con el proceso de diagnostico.
    Listo, no tiene ningún pin doblado! Antes de seguir los Pasos que me dijiste actualice la BIOS a la más actual.

    A la espera de que me indiques el siguiente paso de diagnóstico!

  4. #14
    ROG Guru: Grand Master Array
    Join Date
    Oct 2012
    Reputation
    339
    Posts
    15,255

    Con la tarjeta madre aun encima de la caja de cartón, instala tu procesador de nuevo. También instala tu H100 pero asegurándote que no atornilles demasiado los 4 tornillos. Inserta un modulo de memoria RAM en la ranura DIMM_A1. Procede a conectar los cables de alimentación de 24 pines, 8 pines y 4 pines a tu tarjeta madre. Instala tu tarjeta gráfica con sus cables PCIe correspondientes. Por ultimo, presiona el botón de Start.

    ¿Aun permanece el error 00? ¿Algunos de los QLEDs permanecen encendidos?

  5. #15
    ROG Member Array
    Join Date
    May 2015
    Reputation
    10
    Posts
    15

    Quote Originally Posted by Chino View Post
    Con la tarjeta madre aun encima de la caja de cartón, instala tu procesador de nuevo. También instala tu H100 pero asegurándote que no atornilles demasiado los 4 tornillos. Inserta un modulo de memoria RAM en la ranura DIMM_A1. Procede a conectar los cables de alimentación de 24 pines, 8 pines y 4 pines a tu tarjeta madre. Instala tu tarjeta gráfica con sus cables PCIe correspondientes. Por ultimo, presiona el botón de Start.

    ¿Aun permanece el error 00? ¿Algunos de los QLEDs permanecen encendidos?

    Aún así el problema persiste! Recuerda que ella inicia normal hasta dos o tres minutos después se va el vídeo aparece el error 00 y un minuto o menos después se apaga.

  6. #16

  7. #17
    ROG Member Array
    Join Date
    May 2015
    Reputation
    10
    Posts
    15

    Quote Originally Posted by Chino View Post
    Cambiate al segundo BIOS para probar.
    Igual salta el error 00 y se apaga.

  8. #18
    ROG Guru: Grand Master Array
    Join Date
    Oct 2012
    Reputation
    339
    Posts
    15,255

    Correcto.

    Quiero que vuelvas a seleccionar el BIOS 1. Y actualiza tu BIOS a la versión mas actual utilizando el procedimiento de USB BIOS Flashback.

  9. #19
    ROG Member Array
    Join Date
    May 2015
    Reputation
    10
    Posts
    15

    Después de ajustar valores manuales, como voltajes, latencias frecuencia y alternar entre BIOS el problema desapareció. Creó que estaba cargando unos valores inadecuados aunque todo parecía estar bien.

    Hasta ahora no ha vuelto el problema después de más de 24 horas, doy por solucionado el problema.

    Gracias por su ayuda.

Page 2 of 2 FirstFirst 1 2

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •