Results 1 to 1 of 1
  1. #1
    New ROGer Array R4z0r PC Specs
    R4z0r PC Specs
    MotherboardMaximus VIII Extreme Assembly
    ProcessorI7 6700K
    Memory (part number)G.Skill F4-3866C18D-16GTZR
    Graphics Card #1Zotac 1080 AMP Extreme
    Graphics Card #2Evga GTX 780TI
    Storage #1SSD 850 EVO 1TB
    Storage #2HDD WD Black 2TB
    CPU CoolerCorsair H80iGT
    CaseGS-7000b Sentey Cyclone
    Power SupplyEVGA G2 1000W
    OS Win 10 64Bits
    R4z0r's Avatar
    Join Date
    Apr 2017
    Reputation
    10
    Posts
    1

    Problema al Instalar/Iniciar OS Extreme viii Assembly (StopCode)

    Logre encontrar el problema, lo comento para que si alguien le pasa tenga una posible explicación a lo ocurrido. Contacte con un amigo que tenia un Procesador y Ram compatible y pude testear (el probo mi Procesador y yo el de el), resulto ser problema del Procesador viene con una falla de fabrica. Contacte con Intel y ya me estan haciendo el cambio del Procesador. Saludos a todos!

    -------------------------------------------------------------------------------------------------------------------------

    Buenas que tal, soy nuevo aqui y vengo con un problema que no logro solucionar.

    Hace 2 dias arme mi nueva PC e instale el Win10 64 Bits, hasta ahi todo iba bien, pero de un momento a otro me salio pantallazo azul con el mensaje "StopCode: Whea_Uncorrectable_Error" y desde ahi no pude volver a inciar el OS ni tampoco lograr ni siquiera bootear el pendrive para instalar el OS ( Apenas incia la carga me sale el mismo mensaje). Tambien intente con Linux obteniendo el mensaje "kernel panic: not syncing timeout: not all cpus entered broadcast exception handler" no se si sera una falla de la Mother, CPU o RAM. Alguien le paso lo mismo o tiene idea que puede ser?

    Cosas que probe:
    1) Clear CMOS
    2) Actualizar Bios, Cambiar entre Bios1 y Bios2, volver a una version anterior de Bios
    3) Quitar pila
    4) Ir quitando todos los componente hasta solo tener CPU, RAM
    5) Cambiar de Fuente

    Otros datos:
    Tambien pasa que cuando entras a la Bios puede pasar un tiempo al azar y se congela la bios. Incluso hay veces que carga la mother pero por pantalla no hay senal y se suele comportar de forma extraña.
    No tengo forma de probar otra Ram u otro Procesador por si fuera una falla de esos componentes.

    Componentes:

    MB: Maximus VIII Extreme Assembly
    CPU: I7 6700K
    RAM: G.Skill F4-3866C18D-16GTZR (16Gb RGB)
    PSU: Evga G2 1000W
    CPU Cooler: Corsair H80iGT

    La verdad me tiene loco, no se que hacer si me pueden tirar algun dato me seria de gran ayuda o si necesitan alguna foto, si me estoy olvidando algo seguro se los comento.Muchas Gracias!
    Last edited by R4z0r; 04-19-2017 at 02:59 PM. Reason: Solucion

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •